Home>

I want to add auto-completion to Emacs.
However, auto-complete seems to support only Emacs24 or later.
auto-complete< br /> I searched quite a bit, but Emacs24 or later seems to have a function that can be installed automatically,
I'm not sure how to install this version.
I would like to know more about you.