Home>

When describing the file to be read in the ruby ​​manifest file
I didn't know where the actual file was, so please let me know.

By default, rails-ujs.js and turbolinks.js were specified as required files,
Where are these?

// = require rails-ujs
// = require turbolinks